Compatibility with other plugins

Normally, EME is totally compatible with other plugins, but some might need some tweaking. Here are some tips: WP-Minify You need to exclude the EME javascripts from WP-Minify, otherwise you will not get the locations map. ´╗┐The scripts that need … Continue reading Compatibility with other plugins